Beiträge von fisch

    Hallo Klaus, ich bin 17 Jahre eine A7 gefahren. Die Verkleidung bekommt schon mal Spannung, Umfaller, Plaste wird hart usw. Aber das mit der Scheibe habe ich noch nie gehört.

    Ich habe meine Originale gegen ein Zubehörteil ausgetauscht, auch kein Problem. Geweih verbogen ? Funktioniert dein Chokehebel ?

    Falls noch was ist frage, vielleicht kann ich helfen. Habe noch neue Kerzenstecker, gebrauchte Zündspulen und eine Reparaturanleitung liegen. gruß

    Hallo Wolle, bist Du Polsterer oder meinst Du deinen Sitz ? Aber wie auch immer...woher wissen. Habe auch nicht damit gerechnet das einer sowas im Angebot hat.


    Ich habe jetzt nen neu bezogenen + Gel Originalsitz übrig !! gruß

    Bin nicht so der Experte versuch mal zu erklären:

    Das ist Bi-elastisches Kunstleder. Ist rutschfest, sehr robust und lässt sich in 4 Richtungen dehnen. Normales Kunstleder nur in 2 Richtungen, hat was mit der

    Fertigung zu tuen. gruß

    Ich habe einen alten Beitrag gefunden in dem beschrieben wird wo man einen Verbraucher anschließen kann. Ich habe jahrelang mit dem Scotti gute Erfahrungen gemacht,, aber ab etwa 160 kmh nimmt die Maschine nur noch träge Gas an...;(

    Im Moment benutze ich einen Cobra der problemlos funktioniert. Allerdings will ich wieder eine kontinuiertliche Schmierung und oft vergesse ich auch ( das Alter ) das Teil zu benutzen.


    Frage: Brauche ein geschaltetes Plus. Steckplatz 15 soll funktionieren !? Wo ist der bzw. wie benutze ich den ? Extra Stecker, Stromdieb...

    Will einen Mofessor/Berotec-Öler anschließen. schonmal danke

    Sicherlich schöne Tour, doch weshalb steht ausgerechnet das Damenfoto in der Orientierung, wie es ist? Und das Moto auch ...

    Na Du bist ne Maus...dachte Du fragst mich das !? Man sollte schon sagen worauf sich ein Beitrag bezieht...:read: paul

    Naja ich mache schon Touren. Ich habe die Maschine letzten Oktober gekauft und rund 14-tausend Kilometer gemacht.

    Jetzt das schöne Wetter ausgenutzt. In Hessen und Thüringen unterwegs gewesen. In Thüringen war ich in Immelborn auf dem Zeltplatz, alte Kiesgrube ( :-D FKK ).

    Von dort aus auf den Rennsteig, Meeresaquarium, Waffenmuseum und Simson Fahrzeugmuseum....pasted-from-clipboard.jpgmehr `` Beweisfotos`` habe ich nicht.

    Da hast Du Recht. Aber der ganze Aufwand um es wieder kaputt einzubauen...Wie gesagt ich habe kurz nach dem Kauf erst in die falsche Richtung gedreht. Also meine Blödheit !

    Logo : Ich habe keine mich befriedende Lösung gefunden. In der Verkleidung neben dem Scheinwerfer, ideal, keine haltbare Befestigung...

    Foto, Notlösung, klar wenn die Hupe die Witterungseinflüsse aushält ist das top. paul

    Dateien

    • P5040007.JPG

      (202,89 kB, 9 Mal heruntergeladen, zuletzt: )

    Ich habe nur einen uralten Eintrag gefunden und da steht auch einiger Unsinn.

    Wie ich das Teil anschließe usw. weiß ich...ganz wichtig ist das Relais, ansonsten ist innerhalb kurzer Zeit der Hupenknopf verschmort. Das Teil zieht 18 Ampere. Es gab auch nie Probleme beim TÜV, immerhin 18 Jahre lang.

    Ich finde keinen Einbauort :/. Hat da jemand ne Idee !? Schonmal danke paul

    Danke an Michael der mir gute Teile geschickt hat !


    Nu zu einem ``Problem`` was einige garnicht kennen. Bei meiner GPZ war auf dem Zündkerzenstecker ein Pfeil und das Gegenstück war auf dem Zylinderkopfdeckel. Richtig eingebaut

    konnte das Lüftungsloch richtig arbeiten...Feuchtigkeit raus und keinen Überdruck ( Deckel ploppt hoch ). Natürlich muß die Öffnung sauber sein. Auf dem Stecker der ZXR ist auch ein Pfeil aber

    ich finde nix auf dem Deckel !? Ich weiß das bei einigen Motorrädern der Pfeil in eine bestimmte Richtung, zB. Kolben, zeigen sollte. Weiß jemand wie das bei der ZRX ist ? danke

    Dateien

    • P3140009.JPG

      (222,87 kB, 6 Mal heruntergeladen, zuletzt: )