Beiträge von auto-crosshaui

    hi,


    ich hatte och ne ungleich gelängt kette.
    musste kettenkit erneuern, und habe dabei festgestellt, als ich die hinterradachse demontierte, dass mir lagerkugeln entgegen kamen.
    musste alle lager erneuern.


    hatte schon länger geräuschbelästigung, und unangenehmes gefühl beim fahren in den fußrasten.


    mit tausch der lager war alles perfekt!


    gruss
    fundolf

    hi,


    wenn du am lenkkopf geschaut hast, hast du ja nur vorne geprüft!
    wenn du mal genau schaust, hat die zrx auch hinten blinker... (scherz)
    die kabel verlaufen hinter dem werkzeugfach ( mit 2 schrauben zu lösen)


    dort liegt auch des relais, wenn ich mich ned irre.
    bei mir waren diese hinteren kabel am rücklichthalter durchgescheuert und haben beim blinken die sicherung durchgehauen.


    gruss
    fundolf

    jep,


    hatte ich auch.
    mir konnte der teileteufel weiterhelfen mit einem leicht gebrauchten krümmer.


    war och ned sooo teuer.
    bei kawasaki sagten die nur:
    warum willste den denn erneuern, nimm doch lieber einen ausm zubehör...


    scheinbar halten die selber ned sooo viel von ihren krummern.


    gruss
    fundolf

    hallali,


    könnte es ggf kühlflüssigkeit sein??
    nen steinschlag beschädigung, und wenns motortechnisch warm wird, verdunstet des zeug und verströmt seinen duft??


    check mal den behälter.


    gruss
    fundolf

    jo, versuch mal dein glück.


    hebe schon mehrfach mein ritzel an der 11er gewechselt, von 17 auf 16, von 16 auf 17 zähne, kompletter ketten satz neu, wieder von 17 auf 16 zähne, und is nie was ausgelaufen.


    immer einfach ausgebaut, und wieder eingebaut.


    gruss
    fundolf

    hatte ja keine geräusche beim bremsen, sondern so nen dauergequitsche ganz leise im fahrbetrieb.


    kupferpaste war drauf, ein leichtes anfeilen der kanten hat tatsächlich dieses quitschen abgestellt!


    ich danke euch, endlich wieder mit würde zrx fahren :-)


    gruss
    fundolf

    hatte bei meiner 11er schon mal das berühmte eisenbahnwagong gequitsche beim bremsen.


    nu sind neue beläge von prollo von HQ dran, da stellt sich immer ein ständiges quitschen ein, wenn ich ned bremse! das nervt vielleicht!!!
    hört nur auf wenn ich bremse.


    also quitschen die immer bei normalen fahrbetrieb.
    weiß wer da abhilfe??
    (ausser ggf vernünftige beläge kaufen!?)


    gruss
    ich

    ohem,


    ich musste mein schnüffelstück absegen!
    habe ich bisher auch nur so gehört und kann mir ned vorstellen, dass endtöppe für die olle 11er noch upgedatet werden.


    wird wohl der onkel gewesen sein, der die dicke vor dir gehabt hat.


    gruss
    fundolf

    halle och an meinem bt010 für die zrx nach c.a. 50-100 km nen nagel im hinterreifen.
    sämtliche örtliche reifenhändler (c.a. 10 stk) haben eine reperatur abgelehnt!


    daraufhin habe ich den reifen dann auch wechseln lassen.


    gruss
    fundolf

    hallo jolly,


    mein beileid...
    ist immer frustrierend wenn die dicke ned richtig läuft!


    bin nu kein guter schrauber, aber biste sicher dass sie definitiv nur auf 3 töppen läuft??


    bei meiner war es so, dass wenn die mühle warm wurde, sich am auspuffsystem am flansch eine undichtigkeit ergeben hat, und meine dann immer an der ampel mit gasgeben bei laune gehalten werden musste, ging sonst aus.
    durchzug wurde erschreckend schlecht, kaum vernünftige leistung.
    nach reinigung des k&n luftfilters und abdichten des auspuffs waren alle wehwechen schlagartig verflogen.


    gruss#fundolf

    meine is bj 1999 und ich hatte diesen winter erstmals ansprin-probleme.
    drehte, aber kam ned wirklich, hier und da mal batterie nachgeladen, bei dem georgele macht die schon mal schlapp.


    aber auch nach längeren laden nur mäßiger erfolg.


    bin übrigens ganzjahres fahrer und fahre jeden tag zur arbeit, wetter egal.
    habe mir dann ne neue batterie gegönnt, und siehe da... keinerlei probleme mehr!


    nach 8 jahren war einfach mal ne neue batterie drann!


    gruss
    fundolf

    hau den blos ned wech!!!


    hatte den bos och druff, 1originaldichtung ist zu dünn!
    habe etwas sanitärkit (plastikvermit) um die dichtung gelegt.


    generell hat der bos ein "drehgelenk" , man kann ihn also bei montierten flansch etwas bewegen, nur wenn er komplett festgezogen ist sollte er starr werden!


    also keinen schrecken bekommen! is drehbar!


    gruss
    fundolf


    (der hurric in 36cm kurz is geil!)