Du bist nicht angemeldet.

Treffen 2019 :
Fronleichnam: 20.06. - 23.06.2019: Schwarzwald!!! / Oer-Erkenschwick!!! | August 2019: Südtreffen Mosel/Eifel!!! |


Die kommenden Stammtisch-Termine :
KawasakiS NRW: 8. Dezember 2018: 174. Stammtisch in "Oberhausen" - mit weihnachtlichem Flair !!!
Bikes & Friends: 15. Dezember 2018: Weihnachtsstammtisch in Herne !!!

Guten Tag lieber Gast, um »KawasakiS Bikertreff« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

MatthiasZRX1100

unregistriert

1

Sonntag, 13. Mai 2012, 12:26

HILFE - wer kann mir bei meiner "verbauten" ZRX Tipps geben???

MySQL-Abfrage(n)

1

				
Hallo Leute!

Wer kann mir behilflich sein? Einer der Vorbesitzer, leider nicht mehr nachvollziehbar, hat ein Kästchen über die Elektronikbox im Heck eingebaut. Niemand kann mir sagen was das Ding macht und selbst der Kawahändler ist ratlos. :confused: :confused: :confused:

Es sieht aus wie eine Art Chiptuning oder Ähnliches. Vielleicht auch etwas ganz anderes...

Bitte seht Euch doch mal die Bilder an und wer meint, eine Ahnung von der Materie zu haben, der möge sich gerne bei mir melden!

Ich danke Euch mal vorab und hoffe auf konstruktive Beiträge.

Grüße aus München

Matthias
»MatthiasZRX1100« hat folgende Bilder angehängt:
  • Heck Innenansicht1kleinklein.jpg
  • Kästchen1kleinklein.jpg
  • Kästchen2kleinklein.jpg
  • Kästchen3kleinklein.jpg

staustrahltriebwerk

unregistriert

2

Sonntag, 13. Mai 2012, 14:26

also ich sehe ein Poti, ein Microcontroller, paar Widerstände.
Könnte tatsächlich ein selbgebautes Steuergerät sein. Kommt drauf an, was auf dem Microcontroller drauf ist.
An welcher Stelle im Kabelbaum greift das Gerät an?

DerElfer Wassermann

Motorradfahrer

  • »DerElfer« ist männlich

Beiträge: 1 626

Registriert: 24. August 2009

Mopped: ZRX 1100

  • Private Nachricht senden

3

Montag, 14. Mai 2012, 08:32

Servus!

ist da eventuell auch ein Neigungssensor verbaut und das Ding ist eine Alarmanlage/Wegfahrsperre? das könnte auch die Startschwierigkeiten erklären oder hast du dafür andere, zielsicherere Hinweise?
hat dir der Verkäufer nichts dazu erklärt? auch wenn der das nicht eingebaut hat, weiß er vielleicht wozu das gut ist ... ich tät ihn mal anrufen und fragen. ;wink;

und natürlich mal das andere Ende der Kabel ansehen, wo das hinführt. hast du einen guten Elektriker/Elektroniker an der Hand, der dir weiterhelfen kann? in deiner Autowerkstatt vielleicht?
Boschdienst?
_______________________________________________________________


madness takes its toll ...



MatthiasZRX1100

unregistriert

4

Montag, 14. Mai 2012, 09:02

Frage ist bereits beantwortet!

Hallo Motorradfreunde,

vielen Dank für Eure Beiträge. In einem anderen Forum habe ich mit etwas Glück die richtige Antwort erhalten.

Es handelt sich um einen MC-Coil Kettenöler mit aufwendiger Elektronik. Regensensor und pi pa po. DANKE für die schnellen Antworten.

Jetzt muss ich überlegen ob wieder reaktivieren oder rausschmeissen, da ungewiss, ob das Teil funzt.

Grüße und bitte keine Antworten mehr zu meiner Frage, es hat sich glücklicher weise erledigt!

Matthias [img]http://www.kawasakis.de/wcf/images/smilies/thumbsup.png[/img]

Ähnliche Themen