Du bist nicht angemeldet.

Treffen 2019 :
Fronleichnam: 20.06. - 23.06.2019: Schwarzwald!!! / Oer-Erkenschwick!!! | August 2019: Südtreffen Mosel/Eifel!!! |


Die kommenden Stammtisch-Termine :
KawasakiS NRW: 8. Dezember 2018: 174. Stammtisch in "Oberhausen" - mit weihnachtlichem Flair !!!
Bikes & Friends: 15. Dezember 2018: Weihnachtsstammtisch in Herne !!!

Guten Tag lieber Gast, um »KawasakiS Bikertreff« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

mone1179

unregistriert

1

Samstag, 17. August 2013, 09:38

Motorrad ruckelt

Guten Morge zusammen,

hab mal wieder ein Problem mit meiner Zicke. Die GPX stand jetzt ca. ne Woche Tag und Nacht draußen. Als ich gestern zum Arbeiten gefahren bin hat sie nach ca. 5 km angefangen
in den unteren Drezahlen, bis ca. 3500 U/MIN zu ruckeln. Als ich mittags heim bin war anfangs alles normal. Kurz vor Daheim dann wieder das Gleiche. im unteren Bereich und beim Anfahren ruckelt sie.
Kann das an den Zünkerzen liegen? Keine Ahnung wie alt die sind.

Grüße in die Runde
Mone

kawacharly

Radfahrer

  • »kawacharly« ist männlich

Beiträge: 5

Registriert: 5. März 2012

Mopped: ZZR 1400, ZRX 1200 S

  • Private Nachricht senden

2

Freitag, 8. August 2014, 12:31

Hallo Mone,

wenn die Kerzen die Ursache sind, müsste besonders in hohen Drehzahlen ein Ruckeln zu spüren sein. Ich tippe bei dir eher auf Vergaser. Dein Moped hat ja schon einige Jahre auf dem Buckel. Probier doch mal einen Reinigungszusatz von Motul oder Liqui Moly. Der wird einfach in den Tank gegossen und soll Verharzungen am Vergaser beseitigen. Wenn das nichts bringt, musst du die Vergaser wohl mit Ultraschall reinigen lassen. Ich habe das Problem im Moment mit meiner ZZR 1100. Die nimmt auch unter 3000 U/min schlecht Gas an. Hat sich mit Additiv etwas verbessert. ;smile;

63slippy

unregistriert

3

Freitag, 8. August 2014, 16:55

So ein Problem hatte ich auch mal.
Möglicherweise ist dein Tankdeckel undicht. Lass mal die Vergaser leer laufen, dann lässt du mal noch nen halben Liter Sprit aus dem Tank laufen und schaust dir die Brühe mal an. Wenn der Tankdeckel undicht ist und das Ding tagelang draußen stand, hast du moglicherweise etwas Wasser im Tank, was sich logischerweise unten im Tank sammelt.

Touringfreak

unregistriert

4

Freitag, 8. August 2014, 19:18

Das gleiche Problem hatte ich ebenfalls mit meiner ZZR 1100. Grund hierfür waren Dreck und Rost im Tank welcher selbst durch den Benzinfilter in die Vergaser gelangen konnte. nach einer Ultraschallreinigung nebst Synchronisieren und der Reinigung und Versiegeln des Tanks hatte ich nie wieder Probleme damit. Natürlich ist nicht gesagt das der gleiche Fehler auch bei dir vorliegt aber aufgrund des Alters der Maschine ist es natürlich nicht ausgeschlossen.