Du bist nicht angemeldet.

--> Aktivitäten KawasakiS & mehr:
Fronleichnam: 11.06. - 14.06.2020: Thüringen!!! / Oer-Erkenschwick!!! | IG Zephyr: WE 26.-28.06.2020 Neuhof!!!

--> Die kommenden Stammtisch-Termine:
Bikes & Friends: 2. November 2019: Stammtisch in Bochum !!!
KawasakiS NRW: 9. November 2019: 185. Stammtisch in Willich !!!

Guten Tag lieber Gast, um »KawasakiS Bikertreff« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.</br> Benutze bitte dafür dasRegistrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

MichaHB

unregistriert

1

Sonntag, 30. Oktober 2016, 13:55

ZRX läuft rumpelig nach dem Starten

Moin Moin in die Runde!

Ich habe mal eine Frage an die ZRX Kenner bzgl. des Startverhaltens meiner 1100er.

Da ich dieses Jahr etwas unregelmäßig zum Moped fahren gekommen bin, ist mir aufgefallen, dass meine ZRX es nicht mag, wenn sie ein paar Wochen unbewegt in der Garage steht.

Dies äußert sich in einem recht wiederwilligem Anspringen und anschließendem sehr rumpeligen Motorlauf. Soll heißen, ich muss ein paar mal orgeln, bis sie kommt und dann nimmt sie sehr wiederwillig Gas an.
Starten funktioniert nur, wenn ich den Choke voll ziehe und ihn während des Startens auf Zug halte. Lässt man ihn gleich nach dem Starten los, geht sie wieder aus.

Einzige Methode die Fuhre in Fahrt zu bekommen ist mit dem schlecht laufendem Motor los zu zuckeln und sie etwas auf "frei zu fahren". Nach ein paar Ampeln läuft es dann.

Ich habe dieses Jahr die Vergaser einstellen und synchronisieren lassen, in der Hoffnung, dass es besser wird, leider ohne Erfolg.

Generell ist zu sagen, wenn sie läuft, läuft sie ohne Mucken, und wenn man sie jedes Wochenende bewegt, tritt dieses Problem nicht so verstärkt auf.

Reagiert die ZRX so stark auf Benzin in den Vergaserkammern, oder ist hier noch etwas im Argen?

Für Tips bin ich sehr dankbar!

Gruß,

Micha

Speed

Moppedfahrer

  • »Speed« ist männlich

Beiträge: 169

Registriert: 27. November 2011

Mopped: ZRX 1100

Mopped: Honda CX 500 C - Cafe Racer

  • Private Nachricht senden

2

Sonntag, 30. Oktober 2016, 18:12

wenn ich den Choke voll ziehe und ihn während des Startens auf Zug halte. Lässt man ihn gleich nach dem Starten los, geht sie wieder aus.

Hallo Micha,

den Choke ziehe ich bei jedem Start, wenn die Maschine kalt ist, egal ob sie ein paar Tage, oder ein paar Stunden steht, voll auf. Dann ein Druck auf den Starter, dann regel ich den Choke auf vielleicht 1300 U/min runter und los geht die Fahrt. Runter von der Auffahrt, zwei Kurven, Choke komplett rein, an der nächsten Ampel hat sich die Drehzahl bei ca. 1300 U/min eingependelt, stelle ich die Drehzahl/ Standgas runter, läuft sie mir zu unrund.

Ob Dir diese Aussage weiterhilft, weiß ich nicht, aber mein Chokehebel bleibt immer in der Position, die ich einstelle, da schnellt nichts zurück, bzw. ich muß den Choke nicht auf Zug halten.

Gruß

Andreas
Der eine isst gern Sauerkraut, der andere grüne Seife ;wink;

MichaHB

unregistriert

3

Sonntag, 30. Oktober 2016, 18:36

Hi Andreas!

Danke für die Antwort!

Klar, Choke wird gezogen, wenn der Motor kalt ist. Das ist logisch. Mir ist halt nur aufgefallen, dass der Choke wirklich auf Anschlag gehalten werden muss um zu starten. Das war bei meiner alten ZZR nicht so.

Vielleicht muss ich mal gucken ob der Chokezug etwas Spiel hat.

Gruß,

Micha

Speed

Moppedfahrer

  • »Speed« ist männlich

Beiträge: 169

Registriert: 27. November 2011

Mopped: ZRX 1100

Mopped: Honda CX 500 C - Cafe Racer

  • Private Nachricht senden

4

Sonntag, 30. Oktober 2016, 18:46

Hallo Micha,

habe Dich so verstanden, daß der Choke in die Nullstellung zurückschnellt, wenn Du Ihn nicht festhältst und das ist bei mir nicht so, da bleibt der Hebel in der Stellung, die ich einstelle.

Habe bei meiner Honda CX 500 mal einen Nachbauchoke gekauft, der ist immer wieder in seine ursprüngliche Stellung zurückgeschnellt, das war nervig. Das Originalteil konnte ich dann präzise einstellen und die Drehzahl somit auch. Aber ich muß sagen, die Honda braucht den Choke kaum, die ZRX fast immer. Soll aber, nach Aussage meiner Kumpels, bei allen Kawa´s so sein.

Gruß

Andreas
Der eine isst gern Sauerkraut, der andere grüne Seife ;wink;

peter sh

unregistriert

5

Montag, 31. Oktober 2016, 16:11

Moin

So wie es Andreas beschrieben hat mache ich es bei meiner Zephyr auch. Choke ziehen,starten,einregeln auf 1200 bis 1500 U/min. Helm auf,Handschuhe an und dezent los fahren.

sobald sie rund läuft (nach recht kurzer Zeit) Choke rein und gemächlich fahren bis das Ölthermo mind.80 Grad erreicht hat. :thumbup:

Und dann kann die Tour entspannt los gehen. :l_moto_1:

P.S. Mein Choke bleibt in jeder Stellung stehen.



Gruß Peter

bikerfranz Stier

Moppedfahrer

  • »bikerfranz« ist männlich

Beiträge: 141

Registriert: 6. Oktober 2016

Vorname: Franz

Wohnort: Velen

Mopped: <kawasaki Zephyr 750

  • Private Nachricht senden

6

Montag, 31. Oktober 2016, 16:50

Malzeit

mein choke geht auch ganz langsam -alleine zurück. Ich mach mich immer fahrfertig setze mich drauf choke halb rein starten und fahr los, das geht problemlos :D und ohne das die Bonsai meckert ;streicheln;

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich

Beiträge: 12 121

Registriert: 14. Juni 2002

Vorname: Markus

Wohnort: Gellep-Stratum

Mopped: ZRX 1200 "N"

Mopped: Zephyr 1100

  • Private Nachricht senden

7

Mittwoch, 2. November 2016, 13:18

Wenn der Choke sich von alleine zurückbewegt, ist das ein Zeichen von zu guter Zugpflege... :whistling:
Kenne ich nämlich auch... :patsch:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS & ZephyrForum & TwinForum & GPZForum & Kawasakitreffen

bikerfranz Stier

Moppedfahrer

  • »bikerfranz« ist männlich

Beiträge: 141

Registriert: 6. Oktober 2016

Vorname: Franz

Wohnort: Velen

Mopped: <kawasaki Zephyr 750

  • Private Nachricht senden

8

Mittwoch, 2. November 2016, 16:52

Zu gute Zugpflege ??

hmm, eigendlich keine richtige Pflege :D nur ab und zu mal tropfen teflonoel drauf. choke geht ganz langsam zurück ähnlich wie beim E-choke :thumbsup:

DerElfer Wassermann

Motorradfahrer

  • »DerElfer« ist männlich

Beiträge: 1 636

Registriert: 24. August 2009

Vorname: Günther

Wohnort: Niederösterreich Guntersdorf

Mopped: Puch 50 DS

  • Private Nachricht senden

9

Mittwoch, 2. November 2016, 17:45

Hallo Micha!

meine 11er springt auch nach drei Monaten Standzeit problemlos an ...


so aus der Ferne läßt sich natürlich keine Diagnose erstellen, aber du kannst ja mal die üblichen Verdächtigen abarbeiten.


also z.B.: Zündkerzen / Kerzenstecker / Kabel
Luftfilter / Ansauggummis
Benzinhahn samt Unterdruckschläuche
Ventilspiel
Vergaser ultraschallreinigen lassen
Vergaser komplett neu einstellen (Schwimmerstand, Leerlaufgemisch, Chokemechanik, usw)

auch verschlissene Gasschieber bzw Membrane können Ursache für schlechten Motorlauf sein, genaus so wie andere Auspuffanlagen.
_______________________________________________________________


madness takes its toll ...



MichaHB

unregistriert

10

Donnerstag, 10. November 2016, 08:09

Hallo in die Runde!

Danke für die vielen Antworten.

Ich will in der Winterzeit eh einmal eine große inspektion machen, also neue Kerzen, Öle und Luftfilter etc.

Dabei werde ich mal gucken, wieso mein Choke so komisch reagiert. Wie gesagt, starten nur, wenn er von Hand komplett auf Anschlag gezogen wird. Ich habe das Gefühl, dass ich da etwas Luft im Hebel habe, da sie bis zu 3/4 der Hebelstellung kaum reagiert.

Die Vergaser wurden ja bereits eingestellt und das Ventilspiel überprüft. Wenn es sich nicht bessert, werde ich wohl die Bank in mein Ultraschallbad werfen müssen.

Was tut man nicht alles für die Mopeds...

DerElfer Wassermann

Motorradfahrer

  • »DerElfer« ist männlich

Beiträge: 1 636

Registriert: 24. August 2009

Vorname: Günther

Wohnort: Niederösterreich Guntersdorf

Mopped: Puch 50 DS

  • Private Nachricht senden

11

Donnerstag, 10. November 2016, 09:04

Ich habe das Gefühl, dass ich da etwas Luft im Hebel habe, da sie bis zu 3/4 der Hebelstellung kaum reagiert.

Mor-gähn!

:gutenmorgen:


das ist ja leicht zu prüfen: einfach mit der Lampe unterm Tank nachsehen was der Choke macht, wenn du oben den Hebel verschiebst
_______________________________________________________________


madness takes its toll ...



bikerfranz Stier

Moppedfahrer

  • »bikerfranz« ist männlich

Beiträge: 141

Registriert: 6. Oktober 2016

Vorname: Franz

Wohnort: Velen

Mopped: <kawasaki Zephyr 750

  • Private Nachricht senden

12

Donnerstag, 10. November 2016, 09:18

Moins,

etwas luft hab ich auch, etwa so 1/4 wenn ich voll gezogen hab springs die sofort an - kalter zustand- wenn sie dann läuft, stelt der Choke sich langsam zurück bis ca halb, danch regel ich das von hand. Ich Starte überigens erst wenn ich drauf sitze.- draufsetzen -Choke rein- starten-losfahren :thumbup: Funktioniert prächtig.

peter sh

unregistriert

13

Donnerstag, 10. November 2016, 09:33

Moin

Normalerweise sollte der Choke der Zephyr da bleiben wo man ihn hin gezogen hat. In der Schaltereinheit in der der Chokehebel sitzt befindet sich ein kleiner Kunststoffkeil der den Hebel da halten soll wo er hingestellt wird. Wenn der etwas verschlissen ist (normal im Laufe der Jahre) bleibt der Hebel nicht mehr in seiner Stellung. Kann man dann reparieren.............muß man aber nicht. Ich bin da ein ..Bürokratenarsch... ,bei mir muß alles 100%ig funktionieren.( Bringt der erlernte Beruf so mit sich) :rolleyes:

bikerfranz Stier

Moppedfahrer

  • »bikerfranz« ist männlich

Beiträge: 141

Registriert: 6. Oktober 2016

Vorname: Franz

Wohnort: Velen

Mopped: <kawasaki Zephyr 750

  • Private Nachricht senden

14

Donnerstag, 10. November 2016, 09:43

Jop

Ich finde das so gut :D funktioniert doch alles und ich greife nicht gerne in ein funktionierendes system ein :thumbsup: 500 meter von mir ist die nächste ampel und das moped bleibt an und läuft rund ,weitere 400m kommt ein kreisel, da durch und Choke ganz raus , dann rennt das schätzchen. Warum also was ändern und etwas reparieren, was funktioniert ? :patsch:
Die nächste grössere Inspektion kommt eh im Frühjahr ,da wird alles gemacht was gemacht werden muß :D

peter sh

unregistriert

15

Donnerstag, 10. November 2016, 09:52

genau................

Näwer tatsch e ranning Sisstemm. :laugh1:

(Bewusst so geschrieben bevor einer meint ich wär blöde) :happ2:

bikerfranz Stier

Moppedfahrer

  • »bikerfranz« ist männlich

Beiträge: 141

Registriert: 6. Oktober 2016

Vorname: Franz

Wohnort: Velen

Mopped: <kawasaki Zephyr 750

  • Private Nachricht senden

16

Donnerstag, 10. November 2016, 09:54

Jop,

:hb: ;streicheln;