Du bist nicht angemeldet.

Treffen 2019 :
Fronleichnam: 20.06. - 23.06.2019: Schwarzwald!!! / Oer-Erkenschwick!!! | August 2019: Südtreffen Mosel/Eifel!!! |


Die kommenden Stammtisch-Termine :
KawasakiS NRW: 8. Dezember 2018: 174. Stammtisch in "Oberhausen" - mit weihnachtlichem Flair !!!
Bikes & Friends: 15. Dezember 2018: Weihnachtsstammtisch in Herne !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: KawasakiS Bikertreff. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Mittwoch, 27. August 2014, 22:41

Z800 ABS defekt?

Hi Folks ;smile;

Bei meiner Z800 hat sich jetzt scheinbar das ABS (vorne) verabschiedet. Mir ist aufgefallen, dass im Stand beim Ziehen des Handbremshebels Vibrationen auftreten (evtl. Unterdruck v. Motor -> Hydraulikbremse?) . Gut dachte ich mir und erinnerte mich an die Rückrufaktion im letzten Jahr wegen den Alurückständen im ABS-System etc. Naja, dann mal los und das ABS "kontrolliert". Also raus auf eine einsame Strecke und mit 50 mal so richtig in die (vorderen) Eisen, wie befürchtet hebt die Kleine vor dem Stillstrand das Ärschen gefährlich in die Luft und nix rattert in der Bremse, wie es mit funktionierendem ABS war. Das Gleiche dann nur mit der Hinterradbremse , die tut wie sie soll, es rattert im Bremspedal und das Hinterrad blockiert nicht. OK, dann noch mal auf rutschigem Untergrund. Rein in die Vorderradbremse und was macht das Rad? Genau, es blockiert und die Kleine schmiert zur Seite weg.

Entweder haben die mir bei der Rückrufaktion a.) das Teil nicht getauscht b.) ein fehlerhaftes eingebaut oder c.) es ist was ganz anderes.....

Egal, morgen mal einen Termin mit dem freundlichen machen, und das Thema angehen, Dabei werde ich den gleich mal sagen, dass sie mir bei der nächsten Inspektion beim Kette pflegen nicht die linke Reifenflanke mit Kettenfett vollsprühen sollen, war nicht lustig als ich in einer Linkskurve keinen Grip mehr hatte :new_argue:

To be continued........

Frankenandy

unregistriert

2

Samstag, 30. August 2014, 12:10

Hey ho

Habe mir dieses Jahr im Mai auch eine Z800 zugelegt und muss ehrlich sagen wegen deinem beschrieben Problem ist bei mir eig ähnlich. Wenn ich bei 50 voll runter bremse kommt der Arsch bisschen hoch aber nicht so extrem . Aber irgend ein ruckeln das ABS arbeitet ist bei mir auch nicht vorhanden, weder hinten noch vorne :unsure: . Zum Vergleich bei der KTM 1290 Super Duke R ist ein ich nenne es jetz mal Rütteln vorhanden. Könnte es daher sein das es normal ist und alles in Ordnung ? Oder Das kein Raceing ABS verbaut ist ? Interessiert mich jetz nämlich weil laut Aussage von meinem Kawa-Händler ist es normal nichts vom ABS zu spüren bzw zu merken

Zephyr_1100 Jungfrau

Urgestein

  • »Zephyr_1100« ist männlich

Beiträge: 703

Registriert: 14. Juni 2004

Vorname: Gerd

Mopped: ° ZRX 1200 R °

Mopped: Suzuki GSXR 750

  • Private Nachricht senden

3

Samstag, 30. August 2014, 13:04

Bei meiner Versys merke ich das Pulsieren bei einer Vollbremsung wohl. Vorderrad- sowie Hinterradbremse. ( Wie beim PKW bei Glatteis ;wink; )


Einfach mal die Hinterradbremse bei ca. 50km/h voll reintreten, dann MUSS es im Bremshebel spürbar sein. Ist bei allen Motorrädern, die ich mit ABS gefahren habe , so gewesen ;wink;
Gruß Gerd



ZRX 1200 R & GSXR 750
Du hörst nicht auf zu fahren wenn du alt wirst,
du wirst alt, wenn du aufhörst zu fahren.

Frankenandy

unregistriert

4

Samstag, 30. August 2014, 18:34

Gesagt getan aber immernoch nichts neues gemerkt. kein ruckeln keine Vibrationen. Entweder ABS wohl defekt obwohl nix leuchtet. Es gehört so oder ich merks einfach net obwohl ich ohne Handschuhe und mit Turnschuhe ne Stadtrunde gedreht habe. Habs paar mal versucht und nie was gemerkt. Kumpel mit seiner Z1000 ist das selbe in grün .

lukas Löwe

Biker

  • »lukas« ist männlich

Beiträge: 830

Registriert: 29. Juni 2005

Mopped: ZRX 1200 S

  • Private Nachricht senden

5

Sonntag, 31. August 2014, 17:58

Hey ho

Habe mir dieses Jahr im Mai auch eine Z800 zugelegt und muss ehrlich sagen wegen deinem beschrieben Problem ist bei mir eig ähnlich. Wenn ich bei 50 voll runter bremse kommt der Arsch bisschen hoch aber nicht so extrem . Aber irgend ein ruckeln das ABS arbeitet ist bei mir auch nicht vorhanden, weder hinten noch vorne :unsure: . Zum Vergleich bei der KTM 1290 Super Duke R ist ein ich nenne es jetz mal Rütteln vorhanden. Könnte es daher sein das es normal ist und alles in Ordnung ? Oder Das kein Raceing ABS verbaut ist ? Interessiert mich jetz nämlich weil laut Aussage von meinem Kawa-Händler ist es normal nichts vom ABS zu spüren bzw zu merken

Ähm, schreibst Du nicht in dem reifenthread, offen darfst Du noch nicht fahren..?
Hat dann die KTM nicht ein wenig PS zu viel ;undwech; ..?

Gruß
Verheiz Deine Reifen aber nicht Deine Seele

Frankenandy

unregistriert

6

Sonntag, 31. August 2014, 18:47

Richtig. Ich darf noch nicht offen Fahren! Bin auch die KTM noch nicht gefahren. Meinte damit nur die Erfahrung von gutem Freund den ich bereits gefragt habe ob es bei seiner KTM vom ABS genauso ist wie bei mir. Er ist auch mal mit meiner Z800 gefahren und ihm ist nichts aufgefallen wegen ruckeln also das ABS arbeitet.

Gibt's schon Neuigkeiten zwecks deinem ABS???

KawaAtze Schütze

Urgestein

  • »KawaAtze« ist männlich

Beiträge: 1 445

Registriert: 27. August 2012

Mopped: Kawasaki

  • Private Nachricht senden

7

Montag, 1. September 2014, 06:04

Es gibt auch 800er Zetten die kein ABS haben.

Frankenandy

unregistriert

8

Montag, 1. September 2014, 11:31

Meine hat definitiv ABS auch wenn man es irgendwie nicht merkt. ^^

Verwendete Tags

ABS, Defekt, Z800