Du bist nicht angemeldet.

Treffen 2019 :
Fronleichnam: 20.06. - 23.06.2019: Schwarzwald!!! / Oer-Erkenschwick!!! | August 2019: Südtreffen Mosel/Eifel!!! |


Die kommenden Stammtisch-Termine :
KawasakiS NRW: 8. Dezember 2018: 174. Stammtisch in "Oberhausen" - mit weihnachtlichem Flair !!!
Bikes & Friends: 15. Dezember 2018: Weihnachtsstammtisch in Herne !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: KawasakiS Bikertreff. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Dancingman

Mofafahrer

  • »Dancingman« ist männlich
  • »Dancingman« ist der Autor dieses Themas

Beiträge: 21

Registriert: 1. November 2017

Vorname: Ingo

Mopped: GPX 600R

  • Private Nachricht senden

1

Mittwoch, 1. November 2017, 23:20

GPX 600R - Fehler in der Stromversorgung zum Motorstart

Moin,

bei meiner GPX 600R, BJ 95, habe ich folgendes Problem:
den Motor bekomme ich nur gestartet, wenn ich im neutralen "Gang" bin und die Kupplung nicht ziehe. Laut Schaltplan ist dies eine der zwei vorgesehenen Startsequenzen (Masse wird geleitet, wenn Schaltstellung "N" und eingekuppelt).
Die zweite Möglichkeit, grundsätzlich zu starten, wenn ich die Kupplung ziehe (Masse wird grundsätzlich geleitet, wenn Kupplungshebel auf Schaltstelle "2" steht, sprich gezogen), funktioniert in keinem Fall. Mit einem Arbeitskollegen und einem Multimeter haben wir schon festgestellt, dass die Schaltung des Kupplungshebels in Ordnung ist. Es scheint also das Problem zu sein, dass keine Masse zum Schalter bei der Kupplung gelangt.
Hat jemand von euch schon einmal dieses Problem gehabt oder einen Ansatz, an welcher Stelle ich weiterschauen könnte? Da die Maschine gut verkleidet ist, ist eine Suche nach einem Kabelbruch etc. nicht gerade einfach.

DerElfer Wassermann

Motorradfahrer

  • »DerElfer« ist männlich

Beiträge: 1 625

Registriert: 24. August 2009

Mopped: ZRX 1100

  • Private Nachricht senden

2

Donnerstag, 2. November 2017, 08:29

in der Gangstellung "N" müßte der Motor anspringen, egal ob die Kupplung gezogen ist oder nicht.
erst wenn ein Gang eingelegt ist und die Kupplung nicht gezogen ist, muß der Kupplungsschalter den Strom unterbrechen ... oder?

in deinem Fall würde ich zuerst den Kupplungsschalter auf Gängigkeit prüfen bzw ein Tröpfchen Kontaktspray hinein spritzen.
_______________________________________________________________


madness takes its toll ...



Dancingman

Mofafahrer

  • »Dancingman« ist männlich
  • »Dancingman« ist der Autor dieses Themas

Beiträge: 21

Registriert: 1. November 2017

Vorname: Ingo

Mopped: GPX 600R

  • Private Nachricht senden

3

Freitag, 3. November 2017, 18:25

Danke für deine Antwort.

Nur genau das passiert eben nicht. In der Stellung "N" startet der Motor nur, wenn die Kupplung nicht gezogen ist. Bei allen anderen Schaltpositionen sollte der Motor grundsätzlich starten, wenn die Kupplung gezogen ist.
Beim Durchmessen des Kupplungsschalters war alles so, wie es sein soll.

Mr.Matchbox

Mofafahrer

Beiträge: 57

Registriert: 24. Juni 2017

Mopped: ZRX 1200 R

  • Private Nachricht senden

4

Sonntag, 5. November 2017, 11:37

Von Elektrik habe ich weniger Ahnung, aber: Alle Kabel die von den Lenkerschaltern kommen sind nach X-Jahren und Kilometern verdächtig auf Kabelbruch, duch das ständige hin- und herbiegen beim Betrieb. Dazu kommt noch Oxidation an den Steckkontakten.

Probier doch mal zu starten mit Lenker maximal links oder rechts eingeschlagen.

Viel Erfolg!

haggy60

Radfahrer

Beiträge: 16

Registriert: 26. Februar 2014

Mopped: Kawasaki GPX 600R

  • Private Nachricht senden

5

Freitag, 22. Dezember 2017, 18:06

Hallo, ich weiss nicht, ob noch aktuell, aber der Seitenständer muss dann auch eingeklappt sein. Wenn ja, mal den Schalter am Seitenständer kontrollieren.

Dancingman

Mofafahrer

  • »Dancingman« ist männlich
  • »Dancingman« ist der Autor dieses Themas

Beiträge: 21

Registriert: 1. November 2017

Vorname: Ingo

Mopped: GPX 600R

  • Private Nachricht senden

6

Freitag, 22. Dezember 2017, 21:05

Vielen Dank für eure Antworten. Ja, aktuell ist das Thema noch.

Der Schalter am Seitenständer funktioniert. Denn wenn ich den Gang noch drinhabe und den Seitenständer ausklappe, geht der Motor aus. Und im Stromlaufplan ist der Schalter für den Start nicht relevant. Danke für den Hinweis.
Das maximale Einschlagen des Lenkers hat auch bisher nichts gebracht, ich muss wohl mal die Kabel auf der gesamten Länge durchmessen.

haggy60

Radfahrer

Beiträge: 16

Registriert: 26. Februar 2014

Mopped: Kawasaki GPX 600R

  • Private Nachricht senden

7

Freitag, 22. Dezember 2017, 21:37

Der Motor soll aber erst ausgehen, wenn der Gang eingelegt ist, und Du die Kupplung etwas kommen lässt. Warscheinlich kommt der Schalter am Kupplungshebel zu früh, eventuell kannst du ihn einstellen, oder er ist verschlissen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »haggy60« (22. Dezember 2017, 21:49)


Saarlänna Zwillinge

Es kann nur einen geben

  • »Saarlänna« ist männlich

Beiträge: 3 861

Registriert: 2. März 2005

Mopped: ZRX1100

  • Private Nachricht senden

8

Freitag, 22. Dezember 2017, 21:40

Hi
Oben am Kupplungsgriff ist auch ein Schalter der gerne mal kaputt geht. Bei den GPZ 500 Modellen sogar eine Krankheit.
Den würde ich mal austauschen, allerdings wäre es für mich nicht sonderlich relevant das zu reparieren. Der TÜV guggt nicht danach und mit eingelegtem Gang hab ich in all den Jahren nicht so oft gestartet.
Grüße Michel


ZRX fahren is geil