Du bist nicht angemeldet.

--> Aktivitäten KawasakiS & mehr:
Fronleichnam: 11.06. - 14.06.2020: Thüringen!!! / Oer-Erkenschwick!!! | IG Zephyr: WE 26.-28.06.2020 Neuhof!!!

--> Die kommenden Stammtisch-Termine:
Bikes & Friends: 7. Dezember 2019: Stammtisch in Bochum !!!
KawasakiS NRW: 14. Dezember 2019: 186. Stammtisch in Duisburg (INTERN) !!!
KawasakiS NRW: 11. Januar 2020: 187. Stammtisch in Grefrath (inkl. Eissportzentrum vorab) !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: KawasakiS Bikertreff. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

sizilianerboy

unregistriert

1

Sonntag, 20. Januar 2008, 17:11

springt nicht mehr an :(

hallo

habe voll ein problem mit meiner GPZ500S habe neue baterrie drine geladen alles gemacht und sie springt nicht an. wenn ich starten will knatter das startrele kann das sein das es daran liegt das sie nicht anspringt?

danke schon mal für antworten

mfg roberto

El Largo

Urgestein

  • »El Largo« ist männlich

Beiträge: 831

Registriert: 27. Februar 2004

Wohnort: 47877 Willich

Mopped: ZRX 1200R

  • Private Nachricht senden

2

Sonntag, 20. Januar 2008, 18:53

Hi Roberto,

der Motor dreht also erst gar nicht durch? der Anlasser sagt keinen Ton? Also kann es nicht an der Zündung, den Zündkerzen oder der Spritversorgung liegen.
Wie immer ist ja so eine Ferndiagnose etwas schwierig, aber ich würde bei einem "flatternden" Anlasserrelais trotz der neuen, geladenen Batterie auf ein Spannungsproblem tippen - check das mit der Batt. noch mal.

Gruß
Torsten
Einmal Kawa - immer Kawa - aber grün muss sie sein:ddaumen:

sizilianerboy

unregistriert

3

Montag, 21. Januar 2008, 14:27

also der motor dreht nicht nur der anlasser der macht krach was meint ihr soll ich mal vll. die zündkerze mal sauber machen oder eine neue reinsetzten?

sizilianerboy

unregistriert

4

Montag, 21. Januar 2008, 17:50

emm sry das ist startrele für die zündung was soo knattert motor dreht nicht und anlasser auch nicht :(

El Largo

Urgestein

  • »El Largo« ist männlich

Beiträge: 831

Registriert: 27. Februar 2004

Wohnort: 47877 Willich

Mopped: ZRX 1200R

  • Private Nachricht senden

5

Montag, 21. Januar 2008, 18:58

Hi Roberto,

wenn das Starterrelais flattert, solltes es an der Batterie liegen - Überprüfung der Kerzen mach ja nur Sinn, wenn der Motor durchdreht und dabei nicht anspringt..

Gruß
Torsten
Einmal Kawa - immer Kawa - aber grün muss sie sein:ddaumen: